<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" xmlns:fb="http://ogp.me/ns/fb#">



<head>



<meta name="google-site-verification" content="N5snttZP7fUgiiCgSHUE1utPP3au5wSa82GY0qaQ-yY" />

<meta property="og:site_name" content="AZFoothills.com"/>

<meta name="verify-v1" content="GZ7BpzLbpjGEKBc++2i4oRSVFjs5Tj4CoGGBLCDdCgs=" />



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>

  <base href="http://www.arizonafoothillsmagazine.com/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="az foothills, arizona foothills magazine, Phoenix Golf, Phoenix Homes, Phoenix Dining, Phoenix Resorts, Scottsdale Dining, Scottsdale Homes, Scottsdale Resorts, Scottsdale Golf, Paradise Valley Homes, Paradise Valley Dining, Paradise Valley Resorts, Paradise Valley Golf, Phoenix Events, Scottsdale Events, Paradise Valley Events" />
  <meta name="title" content="The Desert Reimagined with Artist Frank Gonzales" />
  <meta name="author" content="Nicole Royse" />
  <meta name="description" content="" />
  <meta name="generator" content="" />
  <title>The Desert Reimagined with Artist Frank Gonzales</title>
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/component/ninjarsssyndicator/1/raw.html" rel="alternate" type="application/atom+xml" title="Arizona Foothills Feed" />
  <link rel="stylesheet" href="http://www.arizonafoothillsmagazine.com/modules/mod_superfishmenu/tmpl/css/superfish.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.arizonafoothillsmagazine.com/modules/mod_superfishmenu/tmpl/js/jquery.event.hover.js"></script>
  <script type="text/javascript" src="http://www.arizonafoothillsmagazine.com/modules/mod_superfishmenu/tmpl/js/superfish_width_mod.js"></script>
  <script type="text/javascript" src="http://www.arizonafoothillsmagazine.com/modules/mod_superfishmenu/tmpl/js/superfish.js"></script>
  <script type="text/javascript">
jQuery.noConflict();
jQuery(function($){ $("ul.sf-menu").superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:500, animation:{opacity:'show'}, speed:'def', autoArrows:1, dropShadows:0}) });
jQuery(window).load( function() { jQuery("ul.sf-menu").superfish_width_mod({ vertical:0, menuWidth:'100%', equalWidth:0, resizeSeps:1, resizeSubMenus:1 }) })
jQuery.event.special.hover.delay = 220;
jQuery.event.special.hover.speed = 80;
jQuery(function($){ $("ul.sf-menu").superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:800, animation:{opacity:'show'}, speed:'def', autoArrows:1, dropShadows:0}) });

  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.arizonafoothillsmagazine.com/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.arizonafoothillsmagazine.com/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.arizonafoothillsmagazine.com/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.arizonafoothillsmagazine.com/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "1";
var jc_livesite_busyImg = "http://www.arizonafoothillsmagazine.com/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>




<link rel="canonical" href="http://www.arizonafoothillsmagazine.com/art/8769-the-desert-reimagined-with-artist-frank-gonzales.html" /> 
		
	

 

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lustria" type="text/css" />



<link rel="stylesheet" href="http://www.arizonafoothillsmagazine.com/templates/system/css/system.css" type="text/css" />



<link rel="stylesheet" href="http://www.arizonafoothillsmagazine.com/templates/system/css/general.css" type="text/css" />



<link rel="stylesheet" href="http://www.arizonafoothillsmagazine.com/templates/ja_rutile/css/template.css" type="text/css" />



<link rel="stylesheet" href="http://www.arizonafoothillsmagazine.com/templates/ja_rutile/css/typo.css" type="text/css" />



<script type="text/javascript">

try {

 document.execCommand('BackgroundImageCache', false, true);

} catch(e) {}

</script>



<script language="javascript" type="text/javascript">















	var siteurl = 'http://www.arizonafoothillsmagazine.com/';















	var tmplurl = 'http://www.arizonafoothillsmagazine.com/templates/ja_rutile';















</script>















<script language="javascript" type="text/javascript" src="http://www.arizonafoothillsmagazine.com/templates/ja_rutile/js/ja.script.js"></script>















<!-- js for dragdrop -->















<!-- Menu head -->
























<script type="text/javascript" src="/includes/js/jquery.form.js"></script>










<link href="http://www.arizonafoothillsmagazine.com/templates/ja_rutile/css/colors/blue.css?6575834" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>



<style type="text/css">



.clearfix {height: 1%;}



img {border: none;}



</style>



<![endif]-->







<!--[if gte IE 7.0]>



<style type="text/css">



.clearfix {display: inline-block;}



</style>



<![endif]-->








<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-5591253-2']);

  _gaq.push(['_setDomainName', 'arizonafoothillsmagazine.com']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'  />

<link href='http://fonts.googleapis.com/css?family=Lato:900,700' rel='stylesheet' type='text/css' />

<link href='http://www.arizonafoothillsmagazine.com/templates/ja_rutile/css/style.css?23424889' rel='stylesheet' type='text/css'>





</head>







<!-- <body id="bd" class=" wide fs3" style="background: #000 url(bg.gif) no-repeat top;"> -->







<body id="bd" class=" wide fs3">



<div id="top-menu">



    <div id="top-menu-box">

        <div id="social-menu">

            <a class="site-social-icon fb-icon" href="http://www.facebook.com/azfoothillsmag" title="Facebook" target="_blank"><i class="icon-zocial-facebook"></i></a>

            <a class="site-social-icon ig-icon" href="http://www.instagram.com/azfoothills" title="Instagram" target="_blank"><i class="icon-zocial-instagram"></i></a>

            <a class="site-social-icon tw-icon" href="http://www.twitter.com/azfoothillsmag" title="Twitter" target="_blank"><i class="icon-zocial-twitter"></i></a>

            <a class="site-social-icon pi-icon" href="http://www.pinterest.com/azfoothillsmag" title="Pinterest" target="_blank"><i class="icon-zocial-pinterest"></i></a>

            <form action="http://www.arizonafoothillsmagazine.com/search-results.html">

	           <input type="search" id="search" name="q" placeholder="Search" />

            

                <input type="hidden" name="cx" value="006981323060515623365:_fjz5sdrr6a" />

                <input type="submit" name="sa" value="Search" style="display: none;" />

                <input type="hidden" name="cof" value="FORID:11" />

                <input type="hidden" name="ie" value="UTF-8" />

            </form>

            

        </div>

        

        <div id="ja-topnav">



                <ul>

                    <li>

                        <a href="http://arizonafoothillsmagazine.com/" class="mainlevel-nav" >Home</a>

                    </li>

                    <li>

                        <a href="http://www.zinio.com/browse/publications/index.jsp?productId=500458612" target="_blank" class="mainlevel-nav" >Digital Subscription</a>

                    </li>

                    <li>

                        <a href="/advertise.html" class="mainlevel-nav" >media kit</a> 

                    </li>

                    <li>

                        <a href="/contact.html" class="mainlevel-nav" >contact</a>

                    </li>

                    <li>

                        <a href="/afm-news.html" class="mainlevel-nav" >News</a>

                    </li>

                    <li>

                        <a href="/be-in-afm.html" class="mainlevel-nav" >Be in AFM</a>

                    </li>

                    <li>

                        <a href="/e-news-sign-up.html" class="mainlevel-nav" >E-News Sign Up</a>

                    </li>

                </ul>



        </div>

    </div>

    

</div>





<a name="Top" id="Top"></a>















<ul class="accessibility">















  <li><a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html#ja-content" title="Skip to content">Skip to content</a></li>















  <li><a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>















  <li><a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>















  <li><a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>















</ul>



<div id="ja-wrapper">



  <!-- BEGIN: HEADER -->



  <div class="ja-box-br" style="overflow: visible;">



    <div class="ja-box-bl">



      <div class="ja-box-tr">



        <div class="ja-box-tl">



          <div id="ja-header" class="clearfix">



            <div id="black_header" onclick="window.location.href = 'http://www.arizonafoothillsmagazine.com/';">



              


              <!--  <h1 class="logo"> <a href="/index.php" title="AZFoothills.com LLC"><span>AZFoothills.com LLC</span></a> </h1> -->



              
				

              

              


              <!--<div id="ja-topleft">



                		<div class="moduletable">
						<a href="http://www.facebook.com/azfoothillsmag" onclick="window.open('http://www.facebook.com/azfoothillsmag'); return false;" rel="nofollow" title="Facebook"><img src="http://www.arizonafoothillsmagazine.com/modules/mod_stalker/images/32/facebook.png" alt="Facebook" name="Facebook" border="0" id="Facebook" style="padding-bottom:1px;" /></a>
	<a href="http://instagram.com/azfoothillsmag" onclick="window.open('http://instagram.com/azfoothillsmag'); return false;" rel="nofollow" title="Instagram"><img src="http://www.arizonafoothillsmagazine.com/modules/mod_stalker/images/32/instagram.png" alt="Instagram" name="Instagram" border="0" id="Instagram" style="padding-bottom:1px;" /></a>
	<a href="http://twitter.com/azfoothillsmag" onclick="window.open('http://twitter.com/azfoothillsmag'); return false;" rel="nofollow" title="Twitter"><img src="http://www.arizonafoothillsmagazine.com/modules/mod_stalker/images/32/twitter.png" alt="Twitter" name="Twitter" border="0" id="Twitter" style="padding-bottom:1px;" /></a>
	<a href="http://pinterest.com/azfoothillsmag" onclick="window.open('http://pinterest.com/azfoothillsmag'); return false;" rel="nofollow" title="Pinterest"><img src="http://www.arizonafoothillsmagazine.com/modules/mod_stalker/images/32/pinterest.png" alt="Pinterest" name="Pinterest" border="0" id="Pinterest" style="padding-bottom:1px;" /></a>
		</div>
			<div class="moduletable">
										<a href="/component/ninjarsssyndicator/1/raw.html" onclick="window.open('/component/ninjarsssyndicator/1/raw.html'); return false;" rel="nofollow" title="RSS"><img src="http://www.arizonafoothillsmagazine.com/components/com_ninjarsssyndicator/assets/images/buttons/rss20.gif" alt="RSS" name="RSS" border="0" id="RSS" style="padding-bottom:1px;" /></a>
             		</div>
	



              </div>-->



                

              

              


             <!-- <div id="ja-topnav">



                <table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="http://arizonafoothillsmagazine.com/" class="mainlevel-nav" >Home</a><span class="mainlevel-nav"> | </span><a href="/advertise.html" class="mainlevel-nav" >media kit</a><span class="mainlevel-nav"> | </span><a href="/contact.html" class="mainlevel-nav" >contact</a><span class="mainlevel-nav"> | </span><a href="/afm-news.html" class="mainlevel-nav" >News</a><span class="mainlevel-nav"> | </span><a href="/be-in-afm.html" class="mainlevel-nav" >Be in AFM</a><span class="mainlevel-nav"> | </span><a href="/e-news-sign-up.html" class="mainlevel-nav" >E-News Sign Up</a></td></tr></table>



              </div>-->



              


              


              <!--<div id="ja-search">



                <form action="http://www.arizonafoothillsmagazine.com/search-results.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="006981323060515623365:_fjz5sdrr6a" />
    <input type="submit" name="sa" value="Search" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="28" />    
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box<=en"></script>






              </div>-->



              


            </div>



            <!-- BEGIN: MAIN NAVIGATION -->



            


            <!-- END: MAIN NAVIGATION -->



          </div>



        </div>



      </div>



    </div>



  </div>



  <!-- END: HEADER -->



  
<!-- BEGIN NAVIGATION BAR -->






	<div class="nav-div konafilter" style="background-color: white; width: 1000px;clear:both;float:left;">



  		<ul class=" sf-menu sf-horizontal" id="uppernav"><li class="parent item218"><span class="separator"><span>Restaurants</span></span><ul><li class="first-child item219"><a href="http://arizonafoothillsmagazine.com/afm-concierge.html?catid=8"><span>Find a Restaurant</span></a></li><li class="item373"><a href="http://www.arizonafoothillsmagazine.com/dining/restaurants/8578-50-favorite-restaurants-in-phoenix-2016.html"><span>Top 50 Editor's Choice 2016</span></a></li><li class="item357"><a href="http://www.arizonafoothillsmagazine.com/dining/restaurants/7558-arizonas-50-best-restaurants-2015.html"><span>Top 50 Editor's Choice 2015</span></a></li><li class="item367"><a href="http://www.arizonafoothillsmagazine.com/dining/restaurants/6640-arizonas-50-best-restaurants-2014.html"><span>Top 50 Editor's Choice 2014</span></a></li><li class="item251"><a href="/dining/restaurants.html"><span>Featured Restaurants</span></a></li><li class="item249"><a href="/dining/phoenix-chefs.html"><span>Featured Chefs</span></a></li><li class="item220"><a href="/dining/food.html"><span>Food</span></a></li><li class="item221"><a href="http://www.arizonafoothillsmagazine.com/taste/category/phoenix-recipes"><span>Recipes</span></a></li><li class="item222"><a href="/dining/wine-a-spirits-.html"><span>Wine</span></a></li><li class="item223"><a href="http://arizonafoothillsmagazine.com/taste" target="_blank"><span>AZ Taste</span></a></li><li class="item329"><a href="http://www.arizonafoothillsmagazine.com/valleygirlblog/wine-and-dining/popular-vegetarian-restaurants-in-phoenix/"><span>Vegetarian Dining</span></a></li><li class="last-child item330"><a href="http://www.arizonafoothillsmagazine.com/valleygirlblog/wine-and-dining/best-valley-farmers-markets/"><span>Farmer's Markets</span></a></li></ul></li><li class="parent item224"><span class="separator"><span>Best of AZ</span></span><ul><li class="first-child item298"><a href="http://www.arizonafoothillsmagazine.com/bestof/"><span>Blog</span></a></li><li class="item374"><a href="http://www.arizonafoothillsmagazine.com/features/features/8638-best-of-our-valley-2017-winners-the-list.html"><span>Valley Winners 2017</span></a></li><li class="item360"><a href="http://www.arizonafoothillsmagazine.com/features/features/7916-best-of-our-valley-2016-winners-the-list-.html"><span>Valley Winners 2016</span></a></li><li class="item361"><a href="http://www.arizonafoothillsmagazine.com/features/features/7009--best-of-our-valley-2015-winners-the-list.html"><span>Valley Winners 2015</span></a></li><li class="item323"><a href="http://www.arizonafoothillsmagazine.com/features/features/6043-best-of-our-valley-2014-winners-the-list.html"><span>Valley Winners 2014</span></a></li><li class="item226"><a href="http://www.arizonafoothillsmagazine.com/features/features/4848-best-of-our-valley-2013-winners-the-list.html"><span>Valley Winners 2013</span></a></li><li class="item225"><a href="http://www.arizonafoothillsmagazine.com/be-in-afm/106-best-of-our-valley-2012.html"><span>Valley Winners 2012</span></a></li><li class="item253"><a href="http://www.arizonafoothillsmagazine.com/features/news/2212-tucsons-best-2011.html"><span>Tucson Winners 2011</span></a></li><li class="item252"><a href="http://www.arizonafoothillsmagazine.com/be-in-afm/98-best-of-our-valley-phoenix.html"><span>Valley Winners 2011</span></a></li><li class="item266"><a href="http://www.arizonafoothillsmagazine.com/bestof/about/best-valley-2017-winners-logos" target="_blank"><span>Valley Winner Logo</span></a></li><li class="item313"><a href="http://www.arizonafoothillsmagazine.com/best-of-our-valley-winners/3052-best-of-our-valley-2014-accepting-nominations.html"><span>Rules &amp; Nominations</span></a></li><li class="last-child item299"><a href="http://www.arizonafoothillsmagazine.com/extra-extra/news/3512-order-your-best-of-our-valley-reprints.html" target="_blank"><span>Reprints &amp; Plaques</span></a></li></ul></li><li class="parent item231"><span class="separator"><span>Face of Foothills</span></span><ul><li class="first-child item369"><a href="http://www.arizonafoothillsmagazine.com/face-of-foothills-2017.html"><span>Vote 2017</span></a></li><li class="item364"><a href="http://www.arizonafoothillsmagazine.com/features/face-of-foothills-winners-blog/8059-meet-the-faces-2016-face-of-foothills-winners.html"><span>2016 Winners</span></a></li><li class="item353"><a href="http://www.arizonafoothillsmagazine.com/features/people/7199-meet-the-face-2015-face-of-foothills-winners.html"><span>2015 Winners</span></a></li><li class="item320"><a href="http://www.arizonafoothillsmagazine.com/features/people/6019-qaa-with-all-of-the-face-of-foothills-2014-winners.html"><span>2014 Winners</span></a></li><li class="item248"><a href="http://www.arizonafoothillsmagazine.com/beauty-and-style/style/4903-back-to-basics-fashion.html"><span>2013 Fashion Shoot</span></a></li><li class="item301"><a href="http://www.arizonafoothillsmagazine.com/valleygirlblog/valley-girl-news/successful-face-of-foothills-finale"><span>2012 Winners</span></a></li><li class="item325"><a href="http://www.arizonafoothillsmagazine.com/beauty-and-style/style/3216-new-year-of-figure-flattering-fashion.html"><span>2012 Fashion Shoot</span></a></li><li class="item284"><a href="http://arizonafoothillsmagazine.com/afm-news/54-news/1478-face-of-foothills-finale-tori-and-madison-are-our-faces.html"><span>2011 Winners</span></a></li><li class="item255"><a href="http://www.arizonafoothillsmagazine.com/beauty-and-style/style/2340-afm-fashion-whimsical-ways.html"><span>2011 Fashion Shoot</span></a></li><li class="item322"><a href="http://www.arizonafoothillsmagazine.com/features/face-of-foothills-winners-blog"><span>Winner's Blog</span></a></li><li class="item235"><a href="http://www.arizonafoothillsmagazine.com/be-in-afm/72-face-of-foothills/5197-enter-to-be-the-face-of-foothills-2014.html?start=1"><span>Rules</span></a></li><li class="last-child item333"><a href="http://www.arizonafoothillsmagazine.com/be-in-afm/72-face-of-foothills/5197-enter-to-be-the-face-of-foothills-2014.html?start=3"><span>Sponsors</span></a></li></ul></li><li class="parent item257"><span class="separator"><span>Blogs</span></span><ul><li class="first-child item338"><a href="http://www.arizonafoothillsmagazine.com/people"><span>Trendsetters</span></a></li><li class="item304"><a href="http://arizonafoothillsmagazine.com/resorts/"><span>Stays</span></a></li><li class="item258"><a href="http://www.arizonafoothillsmagazine.com/afm-style-files/"><span>Style Files</span></a></li><li class="item259"><a href="http://www.arizonafoothillsmagazine.com/valleygirlblog/"><span>Valley Girl</span></a></li><li class="item261"><a href="http://www.arizonafoothillsmagazine.com/taste/"><span>AZ Taste</span></a></li><li class="item260"><a href="http://www.arizonafoothillsmagazine.com/bestof/"><span>Best Of</span></a></li><li class="item302"><a href="http://www.arizonafoothillsmagazine.com/aznightlife/"><span>AZ Nightlife</span></a></li><li class="item303"><a href="http://www.arizonafoothillsmagazine.com/autos/"><span>Vroom</span></a></li><li class="item305"><a href="http://www.arizonafoothillsmagazine.com/in-house"><span>In House</span></a></li><li class="last-child item306"><a href="http://www.arizonafoothillsmagazine.com/fitness/"><span>Fitness</span></a></li></ul></li><li class="parent item232"><span class="separator"><span>Events</span></span><ul><li class="first-child item233"><a href="/events.html"><span>Phoenix Events</span></a></li><li class="item234"><a href="/tucson/events-tucson.html"><span>Tucson Events</span></a></li><li class="last-child item274"><a href="http://www.arizonafoothillsmagazine.com/events/event-submission-form"><span>Submit Event</span></a></li></ul></li><li class="parent item278"><span class="separator"><span>Weddings</span></span><ul><li class="first-child item283"><a href="http://www.arizonafoothillsmagazine.com/weddings"><span>Dream Weddings Home</span></a></li><li class="item279"><a href="http://www.arizonafoothillsmagazine.com/weddings/buzz"><span>Wedding Buzz</span></a></li><li class="item280"><a href="http://www.arizonafoothillsmagazine.com/weddings/gallery"><span>Wedding Galleries</span></a></li><li class="last-child item281"><a href="http://www.arizonafoothillsmagazine.com/weddings/planner"><span>Wedding Planner</span></a></li></ul></li></ul>
<ul class=" sf-menu sf-horizontal" id="lowernav"><li class="first-child item238"><a href="http://www.arizonafoothillsmagazine.com/"><span>Home</span></a></li><li class="item239"><a href="/travel-and-leisure.html"><span>T &amp; L</span></a></li><li class="item240"><a href="/beauty-and-style.html"><span>Style</span></a></li><li class="item250"><a href="/living.html"><span>Living</span></a></li><li class="item271"><a href="/features/people.html"><span>People</span></a></li><li class="item269"><a href="/features/law.html"><span>Law</span></a></li><li class="item351"><a href="/features/money.html"><span>Money</span></a></li><li class="item264"><a href="/features/health.html"><span>Health</span></a></li><li class="active item241"><a href="/art.html"><span>Art</span></a></li><li class="item310"><a href="http://www.arizonafoothillsmagazine.com/travel-and-leisure/golf.html"><span>Golf</span></a></li><li class="item332"><a href="/features/az-giving.html"><span>Giving</span></a></li><li class="item242"><a href="/the-az-insider.html"><span>AZ Insider</span></a></li><li class="item243"><a href="/afm-concierge.html"><span>Black Book</span></a></li><li class="item230"><a href="/photo-gallery.html"><span>Event Photos</span></a></li><li class="item244"><a href="/tucson.html"><span>Tucson</span></a></li><li class="item245"><a href="http://arizonafoothillsmagazine.com/contests-and-deals/" target="_blank"><span>Contests &amp; Deals</span></a></li><li class="item246"><a href="/features/features.html"><span>Magazine</span></a></li><li class="item247"><a href="/features/adopt-a-pet-phoenix.html"><span>Adopt a Dog</span></a></li><li class="last-child item275"><a href="/features/moms.html"><span>Moms</span></a></li></ul>




	</div>






<!-- END NAVIGATION BAR -->



<!-- BEGIN 1000x90 -->



	


	<div class="banner1000" style="width: 1000px;clear:both;overflow:hidden;float:left;text-align:center;">



  		
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center" style="clear:both;overflow:hidden;max-height:90px;width:1000px;">


<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8642248475785074");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-8642248475785074", "Default_AFM_1000x90");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->




<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Default_AFM_1000x90
     -->
<script type="text/javascript">
  GA_googleFillSlot("Default_AFM_1000x90");
</script>
<!-- END OF TAG FOR SLOT Default_AFM_1000x90
     -->


</div>



<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->




	</div>



    


    


<!-- END 1000x90 -->



  <div id="ja-containerwrap">



    <div id="ja-container" class="clearfix">



      <!-- BEGIN: CONTENT -->



      <div id="ja-mainbody" class="clearfix">



        <!-- BEGIN: CONTENT -->



       


        <div id="ja-content">



          <div id="ja-content-top">



            <div id="ja-content-bot">



              <div class="ja-innerpad clearfix">



                



                <div id="ja-current-content" class="clearfix">



                  


                  <div id="ja-pathway" class="konafilter">



                    <span class="breadcrumbs pathway">
<a href="http://www.arizonafoothillsmagazine.com/" class="pathway">Home</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> <a href="/art.html" class="pathway">Art</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> <a href="/art/113-artists.html" class="pathway">Artists</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> The Desert Reimagined with Artist Frank Gonzales</span>




                  </div>



                 <div id="ja-articlebanner">



                     

            

                 </div>













                              <script type="text/javascript">
                var FBLcurUrl = jQuery(location).attr('href');
                var FBLcurTitle = jQuery('title').text();
                jQuery.post('/modules/mod_likes/updatelikes.php',{'url':FBLcurUrl,'title':FBLcurTitle});
            </script>
            <style type="text/css">
            #PinItButton {
                position: absolute;
                background: url(/images/pinit6.png);
                font: 11px Arial, sans-serif;
                text-indent: -9999em;
                font-size: .01em;
                color: #CD1F1F;
                height: 20px;
                width: 43px;
                background-position: 0 -7px;
            }
            #PinItButton:hover {
                background-position: 0 -28px;
            }
            #PinItButton:active {
                background-position: 0 -49px;
            }
            #PinItButton.pinned {
                background-position: 0 -7px !important;
            }
            #CountPointer {
                position: absolute;
                z-index: 1;
                background: url(/images/pinit6.png);
                text-indent: -9999em;
                font-size: .01em;
                color: #FFF;
            }
            #CountBubble {
                position: absolute;
                border: 1px solid #C9C5C5;
                color: #777;
                background-color: #FCF9F9;
                border-radius: 1px;
            }
            #pinit.horizontal #CountPointer {
                left: 43px;
                height: 18px;
                width: 4px;
                background-position: -43px -8px;
            }
            #pinit.horizontal #CountBubble {
                top: 1px;
                left: 46px;
                height: 10px;
                line-height: 10px;
                padding: 2px 5px 4px 5px;
                font: 10px Arial, Helvetica, sans-serif;
                display: inline-block;
            }
            #pinit.vertical #PinItButton {
                top: 38px;
            }
            #pinit.vertical #CountPointer {
                top: 31px;
                height: 7px;
                width: 41px;
                background-position: 0 0;
            }
            #pinit.vertical #CountBubble {
                left: 1px;
                height: 21px;
                width: 39px;
                font: 12px Arial, Helvetica, sans-serif;
                line-height: 12px;
                padding: 9px 0 0;
                text-align: center;
            }
            #pinit.none #PinItCount {
                display: none;
            }
            #pinit{
                height:25px;
            }
                        
            </style>
            <script type="text/javascript">
            var countLayout = 'horizontal';
            var alwaysShowCount = false;
            urlimages='&images[]=images%2Fstories%2FFrankGonzales2.jpg&images[]=images%2Fstories%2FFrankGonzales6.jpg&images[]=images%2Fstories%2FFrankGonzales4.jpg&images[]=images%2Fstories%2FFrankGonzales3.jpg&images[]=images%2Fstories%2FFrankGonzalesPHiCA.jpg&images[]=images%2Fstories%2FFrankGonzales5.jpg&images[]=images%2Fstories%2FFrankGonzales.jpg'; 
            
            function pinIt(pinItButton, pinUrl) {
                return function(e) {
                    var t;
                    if (e.target) t = e.target;
                    else t = e.srcElement;
                    if (t.id != pinItButton.id)
                        return false;

                    var modal = window.open('/includes/pin.php?nexturl=http://pinterest.com/pin/create/button/'+urlimages+'&title=The%20Desert%20Reimagined%20with%20Artist%20Frank%20Gonzales&url='+encodeURIComponent(window.location.href), 'signin', 'width=665,height=330');
                    var wait = function() {
                        setTimeout(function() {
                            if (modal == null) {
                                failure();
                                return;
                            }
                            if (modal.closed)
                                pinItButton.setAttribute('class', 'pinned');
                            else
                                wait();
                        }, 25);
                    };

                    wait();
                    return false;
                };
            }

            function receiveCount(data) {
                if (data['error'])
                    return;

                var targetUrl = data['url'];
                var pinItCount = document.getElementById('PinItCount');
                var countBubble = document.getElementById('CountBubble');

                if (!alwaysShowCount && data['count'] <= 0) 
                    return;

                pinItCount.style.display = 'block';
                var count = data['count'];
                if (count > 999 && count <= 999999)
                    count = Math.floor(count / 1000) + "K+";
                else if (count > 999999 && count <= 999999999)
                    count = Math.floor(count / 1000000) + "M+";
                else if (count > 999999999)
                    count = "++";
                countBubble.innerHTML = count;
            }

            window.onload = function() {
                if(document.getElementById('pinit')){
                var pinItButton = document.getElementById('PinItButton');
                var pinItCount = document.getElementById('PinItCount');

                // Parse args
                var vars = {}, url = window.location.href;
                var pairs = url.slice(url.indexOf('?') + 1).split('&');
                for (var i = 0; i < pairs.length; i++) {
                    var parts = pairs[i].split('=');
                    vars[parts[0]] = parts[1];
                }

                countLayout = vars['layout'] || countLayout;
                alwaysShowCount = vars['count'] || alwaysShowCount;

                // Apply count layout class'
                
                    document.getElementById('pinit').className = countLayout;
                

                // Build pin URL
                delete vars['layout'];
                delete vars['count'];
                var sep = '?', pinUrl = 'http://pinterest.com/pin/create/button/';
                for (var i in vars) {
                    pinUrl += sep + i + '=' + vars[i];
                    sep = '&';
                }

                // Button click handler
                if (document.addEventListener)
                    pinItButton.addEventListener('click', pinIt(pinItButton, pinUrl), false);
                else if (document.attachEvent)
                    pinItButton.attachEvent('onclick', pinIt(pinItButton, pinUrl));

                // Request count from API
                if (countLayout != 'none' || alwaysShowCount) {
                    var targetUrl = vars['url'] || vars['media'];
                    var snode = document.createElement('script');
                    var hnode = document.getElementsByTagName('head')[0];
                    snode.setAttribute('async', 'true');
                    snode.setAttribute('src', '//api.pinterest.com/v1/urls/count.json?callback=receiveCount&url='+targetUrl);
                    hnode.appendChild(snode);
                }
                }
            };
        </script>
        <!--<script type="text/javascript">
          (function() {
            var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
            li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
          })();
        </script>-->
            




<h2 class="contentheading">

	
	<a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html" class="contentpagetitle">

		The Desert Reimagined with Artist Frank Gonzales
	</a>

	
</h2>








<div class="article-toolswrap">

<div class="article-tools clearfix">

	<div class="article-meta">

	
	

	
		<span class="createby">

			Nicole Royse
		</span>

	
	

	
	</div>



	
	<div class="buttonheading">

		
			
			<span>

			<a href="/component/mailto/?tmpl=component&amp;link=0c23e1a49c63e07cdc72847b6404f586ab632097" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="E-mail"  /></a>
			</span>

			
		

			
			<span>

			<a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a>
			</span>

			
	

			
			<span>

			<a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_rutile/images/pdf_button.png" alt="PDF"  /></a>
			</span>

			
		
	</div>

	


	
</div>

</div>







<div class="article-content">


<table>
                        <tr><td><br /><div><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="AZFoothillsMag">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></td></tr>
                        <tr><td><div>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.arizonafoothillsmagazine.com%2Fart%2F113-artists%2F8769-the-desert-reimagined-with-artist-frank-gonzales.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe>
</div></td></tr><!--<tr><td><div><su:badge layout="3"></su:badge></div></td></tr>--><tr><td>
                <div id="pinit"><a href="javascript:void(0)" id="PinItButton" title="Pin it on Pinterest">Pin it</a>

                <div id="PinItCount" style="display:none;">
                    <div id="CountPointer">&laquo;</div>
                    <div id="CountBubble">0</div>
                 </div></div></td></tr></table><p><img src="/images/stories/FrankGonzales2.jpg" alt="FrankGonzales2" width="450" height="448" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">Arizona Native Frank Gonzales is a skilled artist who creates imaginative acrylic paintings that capture the essence of the Sonoran desert.</p>

<p><img src="/images/stories/FrankGonzales6.jpg" alt="FrankGonzales6" width="385" height="500" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">He blends brilliant colors, geometric shapes and classical subjects with a refreshing voice and unique style all his own. The artist begins with a single image or the background color, allowing his compositions to happen organically, each move building of the next. The artist prefers to keep the backgrounds in his paintings simple and with muted colors, only secondary to the subjects, which are highly detailed, vibrant and enchanting.</p>
<p><img src="/images/stories/FrankGonzales4.jpg" alt="FrankGonzales4" width="400" height="500" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">Gonzales says he “takes references from various sources including books, the net and photos to comprise and create my own imagery”, elaborating further, “by creating my painting through reference or made up elements, there becomes a play between artificiality and realism.” The result is realistic renditions of flora, fauna and animals found around the valley disrupted by spontaneous colorful geometric shapes or paint drips. The artist goes on to say “My various marks and color glitches mimic this uncertainty resulting in visual stillness and movement.”</p>
<p><img src="/images/stories/FrankGonzales3.jpg" alt="FrankGonzales3" width="450" height="455" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">He we traditionally trained in the arts, studying painting at Mesa Community College continuing on at Laguna College of Art and Design where he received his Bachelors of Fine Arts Degree. Gonzales has had the opportunity to exhibit his work around the nation, most recently with several exhibitions including The Gallery @ Appaloosa Library in Scottsdale, PhICA Hot Box Galleries in Phoenix, S.T.E.A.M. at the Tempe Center for the Arts, and Thinkspace Gallery in California.</p>
<p><img src="/images/stories/FrankGonzalesPHiCA.jpg" alt="FrankGonzalesPHiCA" width="500" height="327" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">Several galleries around the nation, including Beals and Co., Silver Queen Fine Art, Lotton Gallery, Thinkspace Gallery, Archimedes Gallery and Antler Gallery, represent his work. He recently completed several mural commissions for the Starbucks  at various Phoenix locations. In addition to his art career Gonzales is an exhibition designer and preparator for Mesa Contemporary Arts Museum.</p>
<p><img src="/images/stories/FrankGonzales5.jpg" alt="FrankGonzales5" width="400" height="396" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">His artwork has been featured in several publications including American Art Collector Magazine, Juxtapose Magazine, Colossal, and Phoenix New Times, just to name a few. For more information about this talented artist visit him online at <a href="http://frankgonzales.net/">FrankGonzales.net</a>. *All images are courtesy and copyright of the artist.</p>
<p><img src="/images/stories/FrankGonzales.jpg" alt="FrankGonzales" width="500" height="293" style="display: block; margin-left: auto; margin-right: auto;" /></p>
</div>






<span class="article_separator">&nbsp;</span>


















                  














                  <!-- BEGIN: JAZIN -->















                  <div id="jazin-fp1">















                    















                  </div>















				  <div id="jazin-fp" align="center">















                    















                  </div>















                  <!-- END: JAZIN -->















                  














                </div>















              </div>















            </div>















          </div>















        </div>















        <!-- END: CONTENT -->















        














        <!-- BEGIN: LEFT COLUMN -->















        <div id="ja-col1">















          <div class="ja-innerpad">















            		<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div id="fb-fan">
<iframe allowtransparency="true" scrolling="no" style="border: medium none; overflow: hidden; height: 80px; width: 190px;" frameborder="0" src="http://www.facebook.com/plugins/fan.php?api_key=6742982980&connections=0&css=http%3A%2F%2Fwww.arizonafoothillsmagazine.com%2Ftemplates%2Fja_rutile%2Fcss%2Ffb.css%3F10018&height=43&locale=en_US&logobar=false&name=azfoothillsmag&sdk=joey&stream=false&width=190"></iframe>			
</div>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">


<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8642248475785074");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-8642248475785074", "Default_AFM_160x600");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->




<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Default_AFM_160x600
     -->
<script type="text/javascript">
  GA_googleFillSlot("Default_AFM_160x600");
</script>
<!-- END OF TAG FOR SLOT Default_AFM_160x600
     -->




</div>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
	















          </div>















        </div>















        <br />















        <!-- END: LEFT COLUMN -->















        














      </div>















      <!-- END: CONTENT -->















      














      <!-- BEGIN: RIGHT COLUMN -->















      <div id="ja-col2">















        <div class="ja-innerpad">















          		<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">


<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8642248475785074");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-8642248475785074", "Static_300x100");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->


<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Static_300x100
     -->
<script type="text/javascript">
  GA_googleFillSlot("Static_300x100");
</script>
<!-- END OF TAG FOR SLOT Static_300x100
     -->




</div>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Newest Articles</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="newestarticles">
	<li class="newestarticles">
		<a href="/art/113-artists/8769-the-desert-reimagined-with-artist-frank-gonzales.html" class="newestarticles">
			The Desert Reimagined with Artist Frank Gonzales</a>
	</li>
	<li class="newestarticles">
		<a href="/the-az-insider/8768-az-insider-emma-stone-in-phoenix.html" class="newestarticles">
			AZ Insider: Emma Stone Was Just in Phoenix!</a>
	</li>
	<li class="newestarticles">
		<a href="/features/features/8765-phoenix-couples-we-love-chris-a-brittany-owings.html" class="newestarticles">
			Phoenix Couples We Love: Chris &amp; Brittany Owings</a>
	</li>
	<li class="newestarticles">
		<a href="/art/art-galleries/8767-powerful-work-from-palma-and-marill-at-lisa-sette-gallery.html" class="newestarticles">
			Powerful Work from Palma and Marill at Lisa Sette Gallery</a>
	</li>
	<li class="newestarticles">
		<a href="/features/moms/8766-feb-11-april-2-29th-annual-arizona-renaissance-festival-.html" class="newestarticles">
			Feb. 11-April 2: 29th Annual Arizona Renaissance Festival </a>
	</li>
	<li class="newestarticles">
		<a href="/features/features/8764-couples-we-love-travis-a-natalie-hearn.html" class="newestarticles">
			Phoenix Couples We Love: Travis &amp; Natalie Hearn</a>
	</li>
	<li class="newestarticles">
		<a href="/pet-of-the-week/8582-adopt-a-dog-rottweiler.html" class="newestarticles">
			Adopt a Dog: Rottweiler</a>
	</li>
	<li class="newestarticles">
		<a href="/features/features/8763-fly-through-history-at-the-arizona-commemorative-air-force-museum.html" class="newestarticles">
			Fly Through History at the Arizona Commemorative Air Force Museum</a>
	</li>
	<li class="newestarticles">
		<a href="/living/decor/8762-ariz-winters-are-meant-to-be-spent-outside-with-brown-jordan.html" class="newestarticles">
			Ariz. Winters Are Meant to Be Spent Outside With Brown Jordan</a>
	</li>
	<li class="newestarticles">
		<a href="/features/az-giving/8761-a-new-leaf-telling-untold-stories-milas-story.html" class="newestarticles">
			A New Leaf: Telling Untold Stories, Mila's Story</a>
	</li>
</ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Most Popular</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <ul>

<li><a href="/features/people/7984-most-eligible-phoenicians-2016.html?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Most Eligible Phoenicians 2016</a></li>

<li><a href="/dining/restaurants/8578-50-favorite-restaurants-in-phoenix-2016.html?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Arizona's 50 Best Restaurants</a></li>

<li><a href="/living/51-communities/7604-arizona-foothills-best-places-to-live-2015.html?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Arizona's Best Places to Live</a></li>

<li><a href="/valleygirlblog/news/unbeatable-outdoor-patios-arizona/?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Unbeatable Outdoor Patios in Phoenix</a></li>

<li><a href="/fitness/news/best-yoga-studios-phoenix/?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">The Best Yoga Studios In Phoenix</a></li>


<li><a href="/features/people/5962-no-one-does-it-better.html?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">No One Does It Better: 10 Unique Phoenicians</a></li>

<li><a href="/afm-style-files/reviews/barbie-came-life-moschino-spring-runway?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Barbie Came to Life on the Runway</a></li>

<li><a href="/features/people/8058-women-who-move-the-valley-2016.html?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Women Who Move the Valley 2016</a></li>

<li><a href="/valleygirlblog/news/best-arizona-cities-to-find-love/?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Best Arizona Cities to Find Love</a></li>

<li><a href="/fitness/workout/exercises-for-a-perfect-butt/?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Exercises for a Perfect Butt</a></li>

<li><a href="/taste/restaurants-phoenix/best-high-end-sushi-restaurants-phoenix?utm_campaign=mostpopular&utm_source=sidebar&utm_medium=web">Best High-End Sushi Restaurants in Phoenix</a></li>

</ul>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">


<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8642248475785074");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-8642248475785074", "Default_AFM_300x250");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->



<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Default_AFM_300x250
     -->
<script type="text/javascript">
  GA_googleFillSlot("Default_AFM_300x250");
</script>
<!-- END OF TAG FOR SLOT Default_AFM_300x250
     -->



</div>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div>
<a href="javascript:void(0)" id="email-signup"><img src="/images/newslettersignup.jpg" style="border:1px solid black" /></a>

</div>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
			</div>
		</div></div></div></div>
	















        </div>















      </div>















      <br />















      <!-- END: RIGHT COLUMN -->















      














      














    </div>















  </div>















  <!-- BEGIN: FOOTER -->















  <div id="ja-footer">



    
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <table width="100%">

<tr><td colspan="3">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8642248475785074");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8642248475785074", "950x86_bottom");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- 950x86_bottom -->
<script type='text/javascript'>
GA_googleFillSlot("950x86_bottom");
</script>

</td></tr>

<tr>
<td style="text-align:left;" width="33%">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8642248475785074");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8642248475785074", "Bottom_300x100_1");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Bottom_300x100_1 -->
<script type='text/javascript'>
GA_googleFillSlot("Bottom_300x100_1");
</script>


</td>

<td style="text-align:center;" width="33%">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8642248475785074");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8642248475785074", "Bottom_300x100_2");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Bottom_300x100_2 -->
<script type='text/javascript'>
GA_googleFillSlot("Bottom_300x100_2");
</script>


</td>

<td style="text-align:right;" width="33%">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8642248475785074");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8642248475785074", "Bottom_300x100_3");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Bottom_300x100_3 -->
<script type='text/javascript'>
GA_googleFillSlot("Bottom_300x100_3");
</script>


</td>
</tr>

</table>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
<small>Arizona Foothills Magazine</small><br />
<small>Copyright &#169; 2017 AZFoothills.com LLC. All Rights Reserved.</small>

<!--<small><a href="http://www.joomla.org">Joomla!</a> is Free Software released under the <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL License.</a></small> -->



	<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="http://www.arizonafoothillsmagazine.com/" class="mainlevel-nav" >Home</a><span class="mainlevel-nav"> | </span><a href="/about.html" class="mainlevel-nav" >About</a><span class="mainlevel-nav"> | </span><a href="/buy" class="mainlevel-nav" >Buy Magazine</a><span class="mainlevel-nav"> | </span><a href="http://www.arizonafoothillsmagazine.com/in-arizona/" class="mainlevel-nav" >In Arizona</a><span class="mainlevel-nav"> | </span><a href="/advertise.html" class="mainlevel-nav" >Advertise</a><span class="mainlevel-nav"> | </span><a href="/privacy-policy.html" class="mainlevel-nav" >Privacy Policy</a><span class="mainlevel-nav"> | </span><a href="/terms-of-use.html" class="mainlevel-nav" >Terms of Use</a><span class="mainlevel-nav"> | </span><a href="/careers.html" class="mainlevel-nav" >Careers</a><span class="mainlevel-nav"> | </span><a href="/contact.html" class="mainlevel-nav" >Contact</a><span class="mainlevel-nav"> | </span><a href="/search-results.html" class="mainlevel-nav" >Search</a></td></tr></table>

  </div>





  <!-- END: FOOTER -->

</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();



	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();



</script>







</div>




<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!-- GA extend -->
<script>
var _gaq = _gaq || [];

function _gaLt(event){
	var el = event.srcElement || event.target;

	while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
		el = el.parentNode;

	if(el && el.href){
		if(el.href.indexOf(location.host) == -1){ 
			_gaq.push(["_trackEvent", "Outgoing Links", el.href, document.location.pathname + document.location.search]);
			
			if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
				setTimeout(function(){
					document.location.href = el.href;
				}.bind(el),500);
				
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}
		}

	}
}

var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});

</script>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->

<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-23HRLBcWSNNOY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-23HRLBcWSNNOY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15365101" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15365101&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->

<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div id="emailslidein" style="width:900px;height:100%;position:fixed;left:-900px;top:0px;background:#F2F2F2;z-index:9999;">
<input type="button" id="closebutton" value="Close Window" style="position:absolute;top:45px;right:3px;max-width:100px" />
<iframe id="emaildirect" frameborder="0" style="width:900px;height:700px;position:absolute;top:73px;right:0px;margin-right:8px;margin-left:8px;background:#f2f2f2;" src="/emaildirect.html"></iframe>
</div>
<script type="text/javascript">
function validateEmail(email) {
   var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
   if(reg.test(email) == false) {
      alert('Please Enter a Valid Email Address');
      return false;
   }else{return true;}
}
t=1;
function emailslidein(){
    if(t==1){
     jQuery('#emailslidein').animate({"left": "+=900px"}, "slow");
     t=0;
    }
}
function emailslideout(){
    if(t==0){
      jQuery('#emailslidein').animate({"left": "-=900px"}, "slow");
      t=1;
    }
}
jQuery('#email-signup').mousedown(function(){emailslidein()});
jQuery('#newsletter').submit(function(){emailslidein();return false;});

jQuery('#closebutton').mousedown(function(){
    emailslideout();
}); 
var iframe=jQuery('#emaildirect'); 
   iframe.load(function(){
        var nlform=iframe.contents().find("#newsletterform");
        var email=iframe.contents().find("#email");
        nlform.submit(function(){
            if(!validateEmail(email[0].value)){
                return false;
            }else{
            var t = setTimeout("emailslideout();", 2000); 
            return true;    
        }        
   });
})

</script>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->

<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->

<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <script type="text/javascript">
jQuery('div.article-content img').each(function(){
       jQuery(this).removeAttr('width');
       jQuery(this).removeAttr('height');
})
</script>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->


</body>





</html>